This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bug of bend component
28-08-2012, 10:51 AM,
#1
Bug of bend component
Hi, everyone,

Recently I find a strange situation in my model.

The bend radius of one component which in the input table of "POLYDIF" is 1981.2mm. However, this bend radius is 0 in the output table "SHAPEP". See component 25VB2.

   
   
[admin: resized images]

Is there anyone ever had this problem?

Regards



Messages In This Thread
Bug of bend component - by peipei - 28-08-2012, 10:51 AM
RE: Bug of bend component - by P Herwig MSc - 28-08-2012, 01:29 PM
RE: Bug of bend component - by peipei - 28-08-2012, 02:06 PM
RE: Bug of bend component - by P Herwig MSc - 28-08-2012, 04:22 PM
RE: Bug of bend component - by P Herwig MSc - 09-05-2016, 11:49 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)