This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bug Multi-Graph when using secondary database
13-12-2012, 03:30 PM, (This post was last modified: 25-04-2016, 04:29 AM by shaswin.)
#1
Bug Multi-Graph when using secondary database
Version: Ple4Win Professional v4.2.2 build 12112
Reproducible: Always

When the primary and secondary project file has the same file name, you can't use the Multi-Graph Definition anymore after importing the definitions from the secondary database.

When you click on the pull-down button, see printscreen 1 below you will get an error. The Multi-Graphs definitions are not available.

Printscreen 1:
   

The following error will appear:

Printscreen 2:
   

Printscreen 3:
   


Messages In This Thread
Bug Multi-Graph when using secondary database - by shaswin - 13-12-2012, 03:30 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)