This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Issue in Identifier names
13-12-2012, 03:51 PM, (This post was last modified: 26-12-2012, 12:50 AM by shaswin.)
#1
Issue in Identifier names
Version: Ple4Win Professional v4.2.2 build 12112
Reproducible: Always

When you copy (Ctrl+C) the Identifier column from for example the
   
soil parameters (DF3.2) and paste (Ctrl+V) it to the LAMBDA input table (DF6.1) Identifier column and fill afterwards the values for
   
LAMBDA in the second column and test the LAMBDA table, the table will be tested OK. But after running DF6.1 you will get this error:

   
   
   

I think it has to do with the space character between in the Identfier names. The identifier "5m klei" does exists in the output table IDENTS.


Messages In This Thread
Issue in Identifier names - by shaswin - 13-12-2012, 03:51 PM
RE: Issue in Identifiers names - by shaswin - 14-12-2012, 11:24 AM
RE: Issue in Identifier names - by P Herwig MSc - 21-03-2016, 04:50 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)