This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Incorrect error E500/96 in NEN 3650 Analysis Type mode
08-05-2013, 12:07 PM,
#2
RE: Incorrect error E500/96 in NEN 3650 Analysis Type mode
Did you set back to the first design funtion? When doing calculations on a project generated with a dongle having more program modules than the current one it is advisable that you set back to DF1, let the program set the options as is now possible and recalculate from there.
This should usually do the trick.

We are aware that there might still be issues with recalculations using a more restrictive dongle, and we are working on this. For references, ticket no. J-386 has been assigned.

If the program still aborts recalculations indication "Module 'x' is missing, can't...", open a new empty project and copy the data from the original project using it as secondary database. Use the option "All non-locked input tables plus project options and multi graph definitions", not "The full database". The project can then be recalculated from DF1.


Messages In This Thread
RE: Incorrect error E500/96 in NEN 3650 Analysis Type mode - by Dr. J Foerster - 08-05-2013, 12:07 PM
RE: Incorrect error E500/96 in NEN 3650 Analysis Type mode - by P Herwig MSc - 17-03-2016, 03:06 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)