This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Issues importing Excel tables in Ple4Win
21-06-2016, 03:43 PM, (This post was last modified: 21-06-2016, 03:45 PM by shaswin.)
#7
RE: Issues importing Excel tables in Ple4Win
(17-06-2016, 01:52 PM)P Herwig MSc Wrote: No issues with this second Excel file as well...

Paul, I can reproduce the issue with the second Excel file.

You can reproduce it by the following steps:
Step 1: Open Ple4Win;
Step 2: Save a new empty project file;
Step 3: Import the second Excel file using the Ple4Win menu. After Importing you will see a blue color legend data in the SUBSIDE input table, see screenshot below:
   

After clicking on the SUBSIDE table you will see an empty input table, which is not the case in the second excel file.

   

Can you confirm that you can reproduce the issue...
Reply


Messages In This Thread
RE: Issues importing Excel tables in Ple4Win - by P Herwig MSc - 15-06-2016, 10:28 PM
RE: Issues importing Excel tables in Ple4Win - by P Herwig MSc - 17-06-2016, 12:47 PM
RE: Issues importing Excel tables in Ple4Win - by P Herwig MSc - 17-06-2016, 01:52 PM
RE: Issues importing Excel tables in Ple4Win - by shaswin - 21-06-2016, 03:43 PM
RE: Issues importing Excel tables in Ple4Win - by P Herwig MSc - 22-06-2016, 11:27 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)