Ple4Win 4.5.0 updated

After releasing version 4.5.0 some bugs in the calculation core have been discovered that influence the calculation of mitre bends.

We updated (patched) the program to correct these, see the change log for more details.

If you use the mitre bends functionality (I module) please only use the patched version of the program. In all other cases we still encourage users to un-install the original version 4.5.0 and install the updated version afterwards, but it is not strictly necessary.